Couple of .php pages are out of date.

Home Support eCommerce Gem Plus Couple of .php pages are out of date.

This topic contains 1 reply, has 2 voices, and was last updated by  ProDesign Support 1 month, 1 week ago.

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #11038

    Amanvir
    Participant

    ### Theme ###

    Name: eCommerce Gem Plus
    Version: 2.1.1
    Author URL: https://www.prodesigns.com/
    Child Theme: ❌ – If you are modifying WooCommerce on a parent theme that you did not build personally we recommend using a child theme. See: How to create a child theme
    WooCommerce Support: ✔

    ### Templates ###

    Overrides: ecommerce-gem-plus/woocommerce/content-product.php version – is out of date. The core version is 3.4.0
    ecommerce-gem-plus/woocommerce/global/wrapper-end.php version – is out of date. The core version is 3.3.0
    ecommerce-gem-plus/woocommerce/global/wrapper-start.php version – is out of date. The core version is 3.3.0

    Outdated Templates: ❌

    I am seeing above error, please suggest me what to do?
    `

    #11057

    Hello Amanvir,

    Greetings of the day!

    Can you please tell us when you face this issue?
    It will more helpful if you share any screenshot or website URL?

    Thank you

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.